
===========================================================================
  This is a list of the latest RFCs only.
  To get the full list of RFCs, please look up rfc-index.txt
===========================================================================

6960 X.509 Internet Public Key Infrastructure Online Certificate
     Status Protocol - OCSP. S. Santesson, M. Myers, R. Ankney, A.
     Malpani, S. Galperin, C. Adams. June 2013. (Format: TXT=82037 bytes)
     (Obsoletes RFC2560, RFC6277) (Updates RFC5912) (Status: PROPOSED
     STANDARD)

6961 The Transport Layer Security (TLS) Multiple Certificate Status
     Request Extension. Y. Pettersen. June 2013. (Format: TXT=21473 bytes)
     (Status: PROPOSED STANDARD)

6962 Certificate Transparency. B. Laurie, A. Langley, E. Kasper. June
     2013. (Format: TXT=55048 bytes) (Status: EXPERIMENTAL)

6963 A Uniform Resource Name (URN) Namespace for Examples. P.
     Saint-Andre. May 2013. (Format: TXT=11749 bytes) (Also BCP0183)
     (Status: BEST CURRENT PRACTICE)

6964 Operational Guidance for IPv6 Deployment in IPv4 Sites Using the
     Intra-Site Automatic Tunnel Addressing Protocol (ISATAP). F. Templin.
     May 2013. (Format: TXT=49568 bytes) (Status: INFORMATIONAL)

6967 Analysis of Potential Solutions for Revealing a Host Identifier
     (HOST_ID) in Shared Address Deployments. M. Boucadair, J. Touch, P.
     Levis, R. Penno. June 2013. (Format: TXT=53498 bytes) (Status:
     INFORMATIONAL)

6968 FCAST: Object Delivery for the Asynchronous Layered Coding (ALC)
     and NACK-Oriented Reliable Multicast (NORM) Protocols. V. Roca, B.
     Adamson. July 2013. (Format: TXT=96399 bytes) (Status: EXPERIMENTAL)

6969 OSPFv3 Instance ID Registry Update. A. Retana, D. Cheng. July
     2013. (Format: TXT=7959 bytes) (Updates RFC5838) (Status: PROPOSED
     STANDARD)

6970 Universal Plug and Play (UPnP) Internet Gateway Device - Port
     Control Protocol Interworking Function (IGD-PCP IWF). M. Boucadair,
     R. Penno, D. Wing. July 2013. (Format: TXT=50900 bytes) (Status:
     PROPOSED STANDARD)

6971 Depth-First Forwarding (DFF) in Unreliable Networks. U. Herberg,
     Ed., A. Cardenas, T. Iwao, M. Dow, S. Cespedes. June 2013. (Format:
     TXT=95276 bytes) (Status: EXPERIMENTAL)

6972 Problem Statement and Requirements of the Peer-to-Peer Streaming
     Protocol (PPSP). Y. Zhang, N. Zong. July 2013. (Format: TXT=53634
     bytes) (Status: INFORMATIONAL)

6973 Privacy Considerations for Internet Protocols. A. Cooper, H.
     Tschofenig, B. Aboba, J. Peterson, J. Morris, M. Hansen, R. Smith.
     July 2013. (Format: TXT=89198 bytes) (Status: INFORMATIONAL)

6975 Signaling Cryptographic Algorithm Understanding in DNS Security
     Extensions (DNSSEC). S. Crocker, S. Rose. July 2013. (Format:
     TXT=18353 bytes) (Status: PROPOSED STANDARD)

6977 Triggering DHCPv6 Reconfiguration from Relay Agents. M.
     Boucadair, X. Pougnard. July 2013. (Format: TXT=29769 bytes) (Status:
     PROPOSED STANDARD)

6978 A TCP Authentication Option Extension for NAT Traversal. J.
     Touch. July 2013. (Format: TXT=11461 bytes) (Status: EXPERIMENTAL)

6982 Improving Awareness of Running Code: The Implementation Status
     Section. Y. Sheffer, A. Farrel. July 2013. (Format: TXT=19358 bytes)
     (Status: EXPERIMENTAL)

6983 Models for HTTP-Adaptive-Streaming-Aware Content Distribution
     Network Interconnection (CDNI). R. van Brandenburg, O. van Deventer,
     F. Le Faucheur, K. Leung. July 2013. (Format: TXT=107197 bytes)
     (Status: INFORMATIONAL)

6985 IMIX Genome: Specification of Variable Packet Sizes for
     Additional Testing. A. Morton. July 2013. (Format: TXT=19782 bytes)
     (Status: INFORMATIONAL)

6989 Additional Diffie-Hellman Tests for the Internet Key Exchange
     Protocol Version 2 (IKEv2). Y. Sheffer, S. Fluhrer. July 2013.
     (Format: TXT=21099 bytes) (Updates RFC5996) (Status: PROPOSED
     STANDARD)

===========================================================================
 - This file last updated Fri Jul 26 02:30:01 PDT 2013

