
===========================================================================
  This is a list of the latest RFCs only.
  To get the full list of RFCs, please look up rfc-index.txt
===========================================================================

6953 Protocol to Access White-Space (PAWS) Databases: Use Cases and
     Requirements. A. Mancuso, Ed., S. Probasco, B. Patil. May 2013.
     (Format: TXT=53560 bytes) (Status: INFORMATIONAL)

6955 Diffie-Hellman Proof-of-Possession Algorithms. J. Schaad, H.
     Prafullchandra. May 2013. (Format: TXT=81491 bytes) (Obsoletes
     RFC2875) (Status: PROPOSED STANDARD)

6956 Forwarding and Control Element Separation (ForCES) Logical
     Function Block (LFB) Library. W. Wang, E. Haleplidis, K. Ogawa, C.
     Li, J. Halpern. June 2013. (Format: TXT=236056 bytes) (Status:
     PROPOSED STANDARD)

6957 Duplicate Address Detection Proxy. F. Costa, J-M. Combes, Ed., X.
     Pougnard, H. Li. June 2013. (Format: TXT=32537 bytes) (Status:
     PROPOSED STANDARD)

6958 RTP Control Protocol (RTCP) Extended Report (XR) Block for
     Burst/Gap Loss Metric Reporting. A. Clark, S. Zhang, J. Zhao, Q. Wu,
     Ed.. May 2013. (Format: TXT=31057 bytes) (Status: PROPOSED STANDARD)

6959 Source Address Validation Improvement (SAVI) Threat Scope. D.
     McPherson, F. Baker, J. Halpern. May 2013. (Format: TXT=62217 bytes)
     (Status: INFORMATIONAL)

6960 X.509 Internet Public Key Infrastructure Online Certificate
     Status Protocol - OCSP. S. Santesson, M. Myers, R. Ankney, A.
     Malpani, S. Galperin, C. Adams. June 2013. (Format: TXT=82037 bytes)
     (Obsoletes RFC2560, RFC6277) (Updates RFC5912) (Status: PROPOSED
     STANDARD)

6961 The Transport Layer Security (TLS) Multiple Certificate Status
     Request Extension. Y. Pettersen. June 2013. (Format: TXT=21473 bytes)
     (Status: PROPOSED STANDARD)

6962 Certificate Transparency. B. Laurie, A. Langley, E. Kasper. June
     2013. (Format: TXT=55048 bytes) (Status: EXPERIMENTAL)

6963 A Uniform Resource Name (URN) Namespace for Examples. P.
     Saint-Andre. May 2013. (Format: TXT=11749 bytes) (Also BCP0183)
     (Status: BEST CURRENT PRACTICE)

6964 Operational Guidance for IPv6 Deployment in IPv4 Sites Using the
     Intra-Site Automatic Tunnel Addressing Protocol (ISATAP). F. Templin.
     May 2013. (Format: TXT=49568 bytes) (Status: INFORMATIONAL)

6967 Analysis of Potential Solutions for Revealing a Host Identifier
     (HOST_ID) in Shared Address Deployments. M. Boucadair, J. Touch, P.
     Levis, R. Penno. June 2013. (Format: TXT=53498 bytes) (Status:
     INFORMATIONAL)

6968 FCAST: Object Delivery for the Asynchronous Layered Coding (ALC)
     and NACK-Oriented Reliable Multicast (NORM) Protocols. V. Roca, B.
     Adamson. July 2013. (Format: TXT=96399 bytes) (Status: EXPERIMENTAL)

6969 OSPFv3 Instance ID Registry Update. A. Retana, D. Cheng. July
     2013. (Format: TXT=7959 bytes) (Updates RFC5838) (Status: PROPOSED
     STANDARD)

6971 Depth-First Forwarding (DFF) in Unreliable Networks. U. Herberg,
     Ed., A. Cardenas, T. Iwao, M. Dow, S. Cespedes. June 2013. (Format:
     TXT=95276 bytes) (Status: EXPERIMENTAL)

6975 Signaling Cryptographic Algorithm Understanding in DNS Security
     Extensions (DNSSEC). S. Crocker, S. Rose. July 2013. (Format:
     TXT=18353 bytes) (Status: PROPOSED STANDARD)

6977 Triggering DHCPv6 Reconfiguration from Relay Agents. M.
     Boucadair, X. Pougnard. July 2013. (Format: TXT=29769 bytes) (Status:
     PROPOSED STANDARD)

6982 Improving Awareness of Running Code: The Implementation Status
     Section. Y. Sheffer, A. Farrel. July 2013. (Format: TXT=19358 bytes)
     (Status: EXPERIMENTAL)

6985 IMIX Genome: Specification of Variable Packet Sizes for
     Additional Testing. A. Morton. July 2013. (Format: TXT=19782 bytes)
     (Status: INFORMATIONAL)

===========================================================================
 - This file last updated Fri Jul 19 02:30:01 PDT 2013

